summaryrefslogtreecommitdiffstats
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index e4a0981..269a24c 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -12,7 +12,7 @@ man_MANS = memedit.1
# only needed to recompile the commandlineparser
memedit_parser.c memedit_parser.h: memedit_parser.gp
- genparse -o memedit_parser memedit_parser.gp
+ $(GENPARSE) -o memedit_parser memedit_parser.gp
y.tab.c y.tab.h: memedit.y
$(YACC) -d $<